Otro problema

16 posts / 0 nuevo(s)
Ir al último post
Imagen de Gandalf
Gandalf
Desconectado
Poblador desde: 27/01/2009
Puntos: 23258

Cada vez que actualizo la página, tengo que acceder de nuevo a mi cuenta.

Hola, me llamo Íñigo Montoya, tú mataste a mi padre, prepárate a morir.

Retrogaming: http://retrogamming.blogspot.com/

Imagen de Gandalf
Gandalf
Desconectado
Poblador desde: 27/01/2009
Puntos: 23258

El caso es que uso mozilla.

Hola, me llamo Íñigo Montoya, tú mataste a mi padre, prepárate a morir.

Retrogaming: http://retrogamming.blogspot.com/

Imagen de Gandalf
Gandalf
Desconectado
Poblador desde: 27/01/2009
Puntos: 23258

No lo creo, borro todos los días las cookies de este ordenador. Aunque mi becario actualizó el mozilla, a ver si va a ser de eso.

Hola, me llamo Íñigo Montoya, tú mataste a mi padre, prepárate a morir.

Retrogaming: http://retrogamming.blogspot.com/

Imagen de Patapalo
Patapalo
Desconectado
Poblador desde: 25/01/2009
Puntos: 197120

Lo comentaré, pero a mi no me saca de mi cuenta cuando le doy a actualizar. Navego con Firefox. ¿A alguien más le pasa?

Parte de la sabiduría consiste en saber ignorar algunas cosas.

Imagen de fherperela
fherperela
Desconectado
Poblador desde: 26/01/2009
Puntos: 12792

No me pasa ni con IE7.0 ni con la ultima version de Firefox (ni la anterior)

yo me voy a la mieeeeeeerda, y tu donde vaaaas, culiiiiito seeexy
fherperela@ociozero.com

Imagen de Perbane
Perbane
Desconectado
Poblador desde: 28/01/2009
Puntos: 9697

A mi tampoco me pasa Gandalf y uso morcilla tambien

Dayman, fighter of the Nightman, champion of the sun, you're a master of karate and friendship for everyone.

 

Imagen de kawaku
kawaku
Desconectado
Poblador desde: 25/01/2009
Puntos: 2787

Gandalf, ¿cada vez que actualizas la página, es cuando das a F5, cada vez que abres el navegador, o cada vez que accedes después de borrar las cookies?
Cada vez que borres las cookies te pedirá el usuario.
¿Qué versión empleas de Firefox? Yo tengo la última y me va bien.

Imagen de Gandalf
Gandalf
Desconectado
Poblador desde: 27/01/2009
Puntos: 23258

Es cada vez que doy a f5. Versión 3.0.6. Recién actualizada por mi becario. En casa me va bien, pero aquí soluciono el problema a este marco y seleccionando Mostrar sólo este marco.

Hola, me llamo Íñigo Montoya, tú mataste a mi padre, prepárate a morir.

Retrogaming: http://retrogamming.blogspot.com/

Imagen de Corwin
Corwin
Desconectado
Poblador desde: 26/01/2009
Puntos: 1468

No habreis configurado el firefox para no aceptar cookies?

The early bird might get the worm, but the second mouse gets the cheese.

Imagen de Gandalf
Gandalf
Desconectado
Poblador desde: 27/01/2009
Puntos: 23258

No, está configurado para que las acepte.

Hola, me llamo Íñigo Montoya, tú mataste a mi padre, prepárate a morir.

Retrogaming: http://retrogamming.blogspot.com/

Imagen de Oscar el exquisito
Oscar el exquisito (no verificado)

El Mozilla estaba roto.

Imagen de The Dreadful Hours
The Dreadful Hours
Desconectado
Poblador desde: 26/01/2009
Puntos: 9731

A mí ahora me pasa una cosa rara. Cuando pincho en el link de Música en la lista de Foros cierra la sesión y me tengo que volver a conectar. Uso el Chrome, ¿a alguien más le pasa?

Primero vinieron a por los nihilistas, y yo no hice nada. Eso es todo.

Imagen de kawaku
kawaku
Desconectado
Poblador desde: 25/01/2009
Puntos: 2787

Me tomo nota de hacer pruebas con FF 3.0.6 (disculpa, Gandalf, pensé que era la que tenía pero no...) y Chrome.

Imagen de The Dreadful Hours
The Dreadful Hours
Desconectado
Poblador desde: 26/01/2009
Puntos: 9731

Mi problema ya se solucionó al borrar los archivos temporales y los cookies y todo eso.

Primero vinieron a por los nihilistas, y yo no hice nada. Eso es todo.

 OcioZero · Condiciones de uso